6 May
2012
6 May
'12
8:46 p.m.
On Sun, May 6, 2012 at 6:37 PM, Barry Smith <[email protected]> wrote:
Perhaps this should be a property of PCMG, if in the one level case it is a direct solve or an iterative. Then when you create the PCMG for grid sequencing you call something like PCMGSetOneLevelDefaultDirectSolver() or some similar ugly name.
PCMGSetGridSequencingCoarseLevel() ?